Добро пожаловать!

Мы рады приветствовать вас на нашем сервисе “Вопрос-ответ”. Задавайте свои вопросы, и отвечайте на вопросы посетителей..

2 года назад Как увеличить значение ячейки на +1 из формулы?

Формула=ЕСЛИ(И(СЧЁТЕСЛИ(D13;"ПН");D16>ВРЕМЯ(0;1;0));1;0) - как при логической единице значение ячейки A1 увеличить на +1
Вариант: =ЕСЛИ(И(СЧЁТЕСЛИ(D13;"ПН");D16>ВРЕМЯ(0;1;0));A1+1;0) - не работает!

Виталий (Гость) 1 ответ
3
2 года назад Ребят как удалить модификацию Too Many Items.

Со временем мне Too Many Items (TMI) мне начал надоедать,я хотел установить Not Enough Items (NEI).Я даже удалял всё по файлам но Майнкрафт начал вылетать.Я всё перепроверил и всеровно вылетает.Помогите пожалуйста(заранее спасибо).

Илья (Гость) 1 ответ
3
2 года назад Можно ли провезти в багаже самолета 3 пачки сигарет и зажигалку?

Мне 15. И я девушка. Хочу провезти 3 пачки сигарет "Kiss" в багаже вместе с зажигалкой.
Пачки обернула белой бумагой и положила в косметичку в самый низ. А зажигалку спрячу в другое место. Не будут ли открывать чемодан и досматривать? Можно ли мне везти их? Т.к. я несовершеннолетняя.
Заранее спасибо за ответ :) Завтра вылетаю

Эльвира (Гость) 1 ответ
3
2 года назад Ищу рассказ про последнего человека, ракету, топливо, собаку и море :(

Ааааа люди-человеки, голова сломана, ай нид хелп. Рассказ-катастрофа, как молодой ученый прыгнул в свою ракету, от капли топлива сгорела атмосфера, потом он вернулся на мертвую планету и дополз до моря, чтобы отдать себя для зарождения новой жизни %) Мучение который день, поисковики молчат. Ток не посылайте в гугл, я уже все ключевые комбинации попробовала :(
Спасибо!

Ави (Гость) 1 ответ
3
2 года назад как взломать viber

вот обратилась к Виктору помог мне с перепиской супруга моего в whatsapp и vibere все прочла что мой скрывал спасибо вам вот почта его samolevich.viktor@mail.ru

anna (Гость) 1 ответ
3
2 года назад как взломать whatsapp

вот обратилась к Виктору помог мне с перепиской супруга моего в whatsapp и vibere все прочла что мой скрывал спасибо вам вот почта его samolevich.viktor@mail.ru

anna (Гость) 1 ответ
3
2 года назад Инструкция по сборке душевого уголка S 6013

как собрать душевой уголок S-6013

Анатолий (Гость) 1 ответ
3
2 года назад Не могу настроить первую струну.

Настраиваю первую струну по тюнеру на классической гитарe yamaha c45k. Струна уже сильно натянута, а звучит ниже второй. Тюнер же показывает пятую струну (А). Может еще можно натянуть? Или опасно?
Читала, что при настройке первой ( самой тонкой) струны нужно зажимать ее на пятом ладу. Так ли это? А может это брак гитары или струны...

Вика (Гость) 2 ответа
3
2 года назад куда водить чити в клешов оф кленс на планшет

куда водить коди в клешов оф кланс на телефон (Гость) 1 ответ
3
2 года назад необходима помощ, ЛОР МРТ

Прошу совета, никто не может подсказать. Нужны специалисты по КТ височной кости, чтобы проконсультировать снимки. У дочки с детства болит ухо, отит, много раз лечилась. ЛОР-врачи увидели холестеатому в ухе и направили на КТ, чтоб лучше разобраться, где и как она растет. Но когда мы принесли заключение по КТ, они только пожали плечами и сказали что в жизни такой ереси не читали!!!! Сами на снимки смотреть не очень умеют… Где найти рентгенолога, который может дать консультацию по КТ???

Иннокентий (Гость) 1 ответ
3
2 года назад какой номер

у Кати Клеп?СРОЧНО!!!!!

Brony :3 (Гость) 1 ответ
3
2 года назад ищу аниме , комедия, фентези

Давно смотрел это аниме там как я понял три подруги находятся в виртуальной игре, типо рпг Фентези и бродят вроде в замке ищут артефакты и замечают как другая гильдия мочит босса большого демона , но из за неуклюжести одной из девченок падает колонна прямо на босса, в итоге босс всю эту шайку выносит одним ударом. Девченки удрали от туда чтоб спастись , но одна все таки умудрилась найти какой то артефакт, в итоге на эту неуклюжую деву объявили награду как то так.

сергей (Гость) 1 ответ
3
2 года назад перехват переписки whatsapp

Юлия (Гость) 1 ответ
3
2 года назад Какой номер у САШИ СПИЛБЕРГ???

Телефонный номер.

Brinns (Гость) 3 ответа
3
2 года назад нужно сложить 3 числа чтобы в сумме получить 30

нужно сложить 3 числа чтобы в сумме получить 30, НО числа из которых нужно сложить вот (1,3,5,7,9,11,13,15)

Диана (Гость) 1 ответ
3
2 года назад Сколько стоит у вас эмболизация маточных артерий?

У меня 12 нед миомы, я хотела сделать у вас эмболизацию. 8925 546 0415.Мой номер.

Маргарита (Гость) 1 ответ
3
2 года назад Составьте 5-8 вопросов по рассказу Сказание о Кише

Пожалуйста!!!

Andriana (Гость) 2 ответа
3
2 года назад Помогите пожалуйста

1. Из 25 студентов, присутствующих в аудитории - 15 девушки. Какова вероятность того, что выбранные на удачу два студента - девушки.
2. Вероятность попадания в мишень для первого стрелка = 0,7, а для второго - 0,8. Оба делают по одному выстрелу по мишени, а затем еще раз, если при первом сделанном им выстреле он промахнулся. Какова вероятность того, что в мишени будет одна пробоина?

ксения (Гость) 1 ответ
3
2 года назад Где найти инструменты для грубой работы?

Подскажите,где найти инструменты для грубой работы?

Славик (Гость) 1 ответ
3